Commit 7aab1663 authored by Russ Allbery's avatar Russ Allbery
Browse files

Allow contrib/wallet-contacts to work on Perl 5.008

I'll probably bump this later, but for now that's the minimum
supported Perl version for wallet.

Change-Id: I97e36f850dcb3dcd3a78daf34d8a35bf597bdb43
parent 6d6718c3
......@@ -12,7 +12,7 @@
# Modules and declarations
##############################################################################
use 5.010;
use 5.008;
use autodie;
use strict;
use warnings;
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment